R12.1 (or earlier) upgrade to R12.2 leaves SLS Subledger Security with ORA-28113 Errors (policy predicate has error)

If you upgrade from R12.1 (or earlier) to R12.2 you will be thrown in the world of editionable objects for “Online Patching”. If you have SLS (Subledger Security) enabled on some tables in your R12.1 environment you will find that after the upgrade these policies have been duplicated to the editionable objects. For example if […]